Перейти к содержимому

 

Теперь все пользователи могут скачивать бесплатно схемы ноутбуков и другие файлы с нашего архива. Подробнее >>

Внимание!!! Цена на все пакеты доступа снижена в 2 РАЗА! Новое предложение - безлимитный доступ к нашему архиву! Подробнее >>

Фотография

Asus P5Kpl-Am


  • Закрытая тема Тема закрыта
Сообщений в теме: 5

#1 OFFLINE   krukov71

krukov71
  • Пользователи
  • Репутация
    0
  • 2 сообщений
  • ГородБарнаул

Отправлено 10 Май 2011 - 08:51

Добрый день.Имеется абсолютно новая системная плата ASUS P5KPL-AM.Проблема в следующем:после перехода в режим "СОН" обратно уже не включается,после принудительного выключения и последующего включения питания BIOS не загружается (тёмный экран,отсутствие звуковых сигналов).После сброса BIOS работает нормально до последующего перехода в режим "СОН".BIOS перепрошил,не помогло.Повторюсь плата новая.Помогите советом пожалуйста,заранее спасибо.
  • 0

#2 OFFLINE   DmS

DmS
  • Пользователи
  • Репутация
    21
  • 173 сообщений
  • ГородСПб

Отправлено 10 Май 2011 - 10:56

Да, пока день сегодня добрый)) Сразу насколько уточнений:
"Режим СОН", я так понял, имеется ввиду "ждущий режим", если да, уточните при каком именно (S1 или S3) происходит "затык", или при обоих сразу? Этот факт может косвенно сузить ширину траншеи куда копать) а можнет и не сузить;)
"обратно уже не включается" термин - "не включается" тут не совсем корректен(трактовать его можно по-разному)старайтесь, все же, при описании проблемы давать более точные определения, например, не реагирует на кнопку "POWER", или какая-то реакция все же есть?
Замеры напряжений так же никто не отменял) Замеряте напряжение питания памяти до и после ждущего режима. В момент отсутвия реакции на кнопку "POWER", так же, полезно знать есть ли на ней в этот момент "дежурка" (3,3В...5В) Проверьте батарейку.
  • 0

#3 OFFLINE   krukov71

krukov71
    Топикстартер
  • Пользователи
  • Репутация
    0
  • 2 сообщений
  • ГородБарнаул

Отправлено 11 Май 2011 - 05:38

Сбой происходит в режимах S3 и AUTO,на кнопку POWER реагирует,кулера крутятся и всё.Батарейка 3v,питание памяти 1,8v постоянно.
  • 0

#4 OFFLINE   DmS

DmS
  • Пользователи
  • Репутация
    21
  • 173 сообщений
  • ГородСПб

Отправлено 11 Май 2011 - 08:18

Похоже, проблема в цепочке Северный мост <==> Память. Пост-карточка могла бы кое-что обяснить. Память в двухканальном режиме? Кто производитель? Попробуйте "поиграть" одной планкой в разных банках, если есть возможность, "подкинуть" планки других производителей (желательно, более медленные), снизте частоту системной шины.
  • 0

#5 OFFLINE   DragonROSE

DragonROSE
  • Пользователи
  • Репутация
    3
  • 10 сообщений
  • ГородМосква

Отправлено 06 Август 2011 - 14:21

Если, как вы говорите, плата совсем новая, то советую сразу нести ее в гарантийный СЦ.
Проблема скорее всего непосредственно в системе управления питанием.
Если нет возможности отнести в СЦ, тогда пробуйте покопать режим S3.
Отключите все кроме самого необходимого от платы и попробуйте найти "виновника" методом отключения.
Если режим S3 некритичен, то используйте S1.
  • 0

#6 OFFLINE   lex_dj

lex_dj
  • Пользователи
  • Репутация
    0
  • 13 сообщений
  • Настоящее имя:Алексей
  • ГородЧистополь

Отправлено 11 Август 2011 - 10:19

Нести в гарантию однозначно, а так у этих матерей отвал северника как пить дать.
  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей

Copyright © 2017 Технический форум для мастеров
 

Рейтинг@Mail.ru www.megastock.ru Здесь находится аттестат нашего WM идентификатора 783252107908